Tänään on 18.11.2018 18:29

Kaikki ajat ovat UTC + 2 tuntia




Aloita uusi ketju Vastaa viestiin  [ 6 viestiä ] 
Kirjoittaja Viesti
 Viestin otsikko: Lainaus ei toimi
ViestiLähetetty: 24.01.2008 18:03 
Poissa
hiiriviirahtanut
Avatar

Liittynyt: 04.11.2007 13:13
Viestit: 292
Paikkakunta: Lappeenranta, Lauritsala
Elikkäs kun painaa "lainaa"-nappia niin sitten kun on lähettäny viestin tulee ne samat tekstit(eli ne kaikki merkit ja ne) kun oli tossa kirjottaessa. :? :| :juoru:


Ylös
 Profiili  
 
 Viestin otsikko:
ViestiLähetetty: 24.01.2008 18:07 
Poissa
Täti Sininen
Avatar

Liittynyt: 16.02.2005 12:26
Viestit: 8404
Paikkakunta: Akaa
Ei toimi siksi, että sulla on ruksi kohdassa "Älä salli BBCode muotoiluja tässä viestissä". Ne pitää sallia eli käypä muuttamassa käyttäjätiedoistasi (niihin pääsee tuolta sivun ylälaidasta foorumin logokuvan oikealta puolelta) se kohta oikein :) Eli "Salli aina BBCode" -kohdassa pitää olla valittuna vaihtoehto Kyllä.

_________________
Arandanos-kasvatus päättynyt 2014


Viimeksi muokannut Hanna päivämäärä 24.01.2008 18:08, muokattu yhteensä 1 kerran

Ylös
 Profiili  
 
 Viestin otsikko: Re: Lainaus ei toimi
ViestiLähetetty: 24.01.2008 18:07 
Poissa
jemmaa jyviä
Avatar

Liittynyt: 16.02.2007 23:05
Viestit: 1316
Paikkakunta: Vantaa
Pinja kirjoitti:
Elikkäs kun painaa "lainaa"-nappia niin sitten kun on lähettäny viestin tulee ne samat tekstit(eli ne kaikki merkit ja ne) kun oli tossa kirjottaessa. :? :| :juoru:


Siis miten? *testaa*


Ylös
 Profiili  
 
 Viestin otsikko: Re: Lainaus ei toimi
ViestiLähetetty: 24.01.2008 18:09 
Poissa
Täti Sininen
Avatar

Liittynyt: 16.02.2005 12:26
Viestit: 8404
Paikkakunta: Akaa
Nyt mulla on ruksi tuossa ekassa ruudussa kirjoituskentän alla ja näyttää tältä:

[quote="Sissi"][quote="Pinja"]Elikkäs kun painaa "lainaa"-nappia niin sitten kun on lähettäny viestin tulee ne samat tekstit(eli ne kaikki merkit ja ne) kun oli tossa kirjottaessa. :? :| :juoru:[/quote]

Siis miten? *testaa*[/quote]

_________________
Arandanos-kasvatus päättynyt 2014


Ylös
 Profiili  
 
 Viestin otsikko: Re: Lainaus ei toimi
ViestiLähetetty: 24.01.2008 18:10 
Poissa
hiiriviirahtanut
Avatar

Liittynyt: 04.11.2007 13:13
Viestit: 292
Paikkakunta: Lappeenranta, Lauritsala
[quote="Sissi"][quote="Pinja"]Elikkäs kun painaa "lainaa"-nappia niin sitten kun on lähettäny viestin tulee ne samat tekstit(eli ne kaikki merkit ja ne) kun oli tossa kirjottaessa. :? :| :juoru:[/quote]

Siis miten? *testaa*[/quote]

Näin :tööt:


Ylös
 Profiili  
 
 Viestin otsikko:
ViestiLähetetty: 24.01.2008 18:10 
Poissa
hiiriviirahtanut
Avatar

Liittynyt: 04.11.2007 13:13
Viestit: 292
Paikkakunta: Lappeenranta, Lauritsala
Kiitos!! ;)


Ylös
 Profiili  
 
Näytä viestit ajalta:  Järjestä  
Aloita uusi ketju Vastaa viestiin  [ 6 viestiä ] 

Kaikki ajat ovat UTC + 2 tuntia


Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa


Et voi kirjoittaa uusia viestejä
Et voi vastata viestiketjuihin
Et voi muokata omia viestejäsi
Et voi poistaa omia viestejäsi

Etsi tätä:
Hyppää:  
Powered by phpBB® Forum Software © phpBB Group
Käännös, Lurttinen, www.phpbbsuomi.com